Používateľské meno

Heslo

RC PORTAL

autor správa
martinh
modelár

Príspevkov: 6

Moje modely
Poslať správu
Správa zaslaná: 11. 2. 2017 o 12:50 | odkaz na príspevok
Ahojte. Vedeli by ste mi prosim poradit? Mam model latrax teton a po zapnuti modelu sa mi stale toci motorcek na serve. Vobec nereaguje na ovladac. Dopredu/dozadu jazdi v pohode, ale servo sa stale toci (motorcek). Neviete nahodou v com moze byt problem? Je chyba v serve, alebo moze byt chyba aj inde? Vdaka
tomas-guru
modelár

Príspevkov: 294

Moje modely
Poslať správu
Správa zaslaná: 11. 2. 2017 o 13:15 | odkaz na príspevok
95% su vylámané zuby v serve, kúp nové (zuby alebo keď sa nedá tak servo)
Bydlisko: Nitra
martinh
modelár

Príspevkov: 6

Moje modely
Poslať správu
Správa zaslaná: 11. 2. 2017 o 19:15 | odkaz na príspevok
Vdaka. Mas pravdu. Tato moznost ma nenapadla, lebo asi 15 minut predtym som ich menil. To nechapem ako sa mohli tak rychlo vylamat ked inokedy vydrzali 4 mesiace... Asi sa oplati porozmyslat nad novym servom.
  • Odpovedať
Musíte byť prihlásený na pridávanie príspevkov.
Úvodná stránka
  • 66 ľudí online za poslednych 5 minút.
Fórum
  • 26 príspevkov za posledných 24 hodín.
Album modelov
  • 18 príspevkov za posledných 24 hodín.
Galérie
  • 2 príspevkov za posledných 24 hodín.
Články
  • 0 príspevkov za posledných 24 hodín.
Bazár
  • 18 inzerátov za posledných 24 hodín.
Podujatia
  • 1 príspevkov za posledných 24 hodín.

Online za posledných 5 minút: marshall1, losimiso, watson220, marek4444, EcoOne, paja68, jackboy, Waldas,