Používateľské meno

Heslo

RC PORTAL

autor správa
Rasto-2001
modelár

Príspevkov: 624

Moje modely
Poslať správu
Správa zaslaná: 28. 5. 2022 o 18:47 | odkaz na príspevok
potrebujem poradit, mam starsi model jazdi s nim uz syn, no teraz mam problem ze po dojazdeni a odlozeni bolo vsetko OK, dnes som mu nabil baterky, zalozili a auto nic, ani nepipne pri zapnuti, len sa rosvietia kontrolky, servo riadenia ide ale motor nic ani tuk,
co by to mohlo byt ?
Bydlisko: Bratislava ( 43 rokov )
Josooo
modelár

Príspevkov: 852

Moje modely
Poslať správu
Správa zaslaná: 28. 5. 2022 o 19:03 | odkaz na príspevok
Nenapísal si aký pohon, ale kukol som do tvojich albumov a zistil že jednosmerák. Skús pripojiť batériu priamo na motor a uvidíš či sa bude točiť.
Ak sa bude točiť tak to bude asi v regulátor
Bydlisko: Ladce (okres Ilava) ( 41 rokov )
Rasto-2001
modelár

Príspevkov: 624

Moje modely
Poslať správu
Správa zaslaná: 28. 5. 2022 o 20:34 | odkaz na príspevok
skusim tak, ano jedno smerak

tak motor som napojil priamo na baterku a ani cuk
Bydlisko: Bratislava ( 43 rokov )
Josooo
modelár

Príspevkov: 852

Moje modely
Poslať správu
Správa zaslaná: 29. 5. 2022 o 11:34 | odkaz na príspevok
Motor ko, uhlíky ko. Záležitosť do 10€
Bydlisko: Ladce (okres Ilava) ( 41 rokov )
  • Odpovedať
Musíte byť prihlásený na pridávanie príspevkov.
Úvodná stránka
  • 184 ľudí online za poslednych 5 minút.
Fórum
  • 0 príspevkov za posledných 24 hodín.
Album modelov
  • 2 príspevkov za posledných 24 hodín.
Galérie
  • 0 príspevkov za posledných 24 hodín.
Články
  • 0 príspevkov za posledných 24 hodín.
Bazár
  • 13 inzerátov za posledných 24 hodín.
Podujatia
  • 0 príspevkov za posledných 24 hodín.

Online za posledných 5 minút: MiroSuja, flyabit,